Banshee
the secure PHP framework

Forum

which version?

mahmutov
27 March 2017, 22:21
i am using php 5.6.16 version.so which shoul i use banshee version for compability?
Joe Schmoe
28 March 2017, 19:05
Banshee v6.0 requires PHP 7 so you will want to use v5.4 instead.

https://github.com/hsleisink/banshee/releases